Yum Error: "Multilib Version Problems Found" with rpm 'libipa_hbac' When Applying Update for Advisory ELSA-2016-0612 (Doc ID 2202370.1)

Last updated on NOVEMBER 10, 2016

Applies to:

Linux OS - Version Oracle Linux 6.6 and later
Information in this document applies to any platform.

Symptoms

When applying a security patch for advisory ELSA-2016-0612, it encounters the following yum update error:

 

Changes

The problem happens when trying to apply patch update for advisory ELSA-2016-0612

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms