Lower Zone Protection on EL4/5

(Doc ID 842886.1)

Last updated on JUNE 04, 2018

Applies to:

Linux OS - Version 2.6 and later
Linux x86-64
Linux x86
Linux Kernel - Version: 2.6


Goal

This note introduces the lower zone protection in the virtual memory management system on Enterprise Linux 4/5. This note could be used as a reference for system administrator to configure the lower zone protection feature when dealing with LowMem issues.

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms