My Oracle Support Banner

E-SES: Certified Operating System Versions For Oracle SES 11.1.2.2 in a PeopleSoft Environment (Doc ID 1539537.1)

Last updated on JANUARY 07, 2019

Applies to:

PeopleSoft Enterprise PT PeopleTools - Version 8.52 to 8.53 [Release 8.4]
Information in this document applies to any platform.

Goal

See below list for operating system versions certified with Oracle SES 11.1.2.2 for People Tools 8.52 & 8.53

NOTE: Oracle SES 11.2.2.2 is now certified for use with PeopleTools 8.53+.  Refer to the following document for additional information regarding SES 11.2.2.2 certification and required patches:
          Doc# 1596251.1:  PeopleTools Certifications - Required Fixes SES 11.2.2.2 PT 8.53

 


 

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution
 
 Windows Certifications:
 HP Itanium Certifications:
 AIX Certifications:
 Linux Certifications:
 Solaris Certifications:
References


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.