Does it require to use SES for searching in CRM version 9.2 on PeopleTools 8.53 ? (Doc ID 1564892.1)

Last updated on DECEMBER 01, 2014

Applies to:

PeopleSoft Enterprise CRM HelpDesk for HR - Version 9.2 and later
Information in this document applies to any platform.
***Checked for relevance on 1-Dec-2014***

Goal

Does it require to use Oracle SES for searching in CRM version 9.2 on PeopleTools 8.53?

 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms