EGL 9.2: Typo in Required For Upgrade Patches FSCM 9.2 Image 19 - Bug 23750148 (Doc ID 2258887.1)

Last updated on JUNE 26, 2017

Applies to:

PeopleSoft Enterprise FIN General Ledger - Version 9.2 to 9.2 [Release 9]
Information in this document applies to any platform.

Goal

Question:


Users are applying Required For Upgrade patches in their DEMO 9.2 Image 19 Upgrade. They have extracted the require for upgrade template from FSCM Image#23 PUM image.

One of the step in the template mention to apply bug fix for <BUG 23750148>. Is this the correct bug?
 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms