My Oracle Support Banner

Oracle Fabric Interconnect :: Minimum Requirements for SAN-Boot of HP BladeServers (Doc ID 1528195.1)

Last updated on JANUARY 14, 2021

Applies to:

Oracle Fabric Interconnect F1-15 - Version All Versions to All Versions [Release All Releases]
Oracle Fabric Interconnect F1-4 - Version All Versions to All Versions [Release All Releases]
Information in this document applies to any platform.

Purpose

Need to know what the requirements are for SAN-Booting HP BladeServers

Details

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Purpose
Details
 HP Blade Model
 Minimum Requirements for SAN Booting

My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.