Is It Possible To Use VSM Vaulting Utility (SWD6000) with ELS and LCM 7.0 or 7.1? (Doc ID 1614991.1)

Last updated on MARCH 13, 2015

Applies to:

Sun StorageTek Enterprise Library Software (ELS) - Version 7.0 to 7.1 [Release 7.0]
Sun StorageTek Virtual Stor Mgr (VSM) Vault Utility - Version 2.0 to 2.0 [Release 2.0]
Sun StorageTek Virtual Tape Control Software (VTCS) - Version 6.2 to 7.1 [Release 6.0 to 7.0]
Sun StorageTek Library Content Manager (LCM) - Version 7.0 to 7.0 [Release 7.0]
IBM z/OS on System z

Goal

Is it possible to use the VSM Vault Utility (SWD6000) with ELS/LCM 7.0 or 7.1?

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms