My Oracle Support Banner

Pillar Axiom: Is AxiomONE or Maxrep software affected by OpenSSL Bug Heartbleed / CVE-2014-0160 (Doc ID 1666850.1)

Last updated on APRIL 25, 2018

Applies to:

Pillar Axiom 500 Storage System - Version All Versions to All Versions [Release All Releases]
Pillar Axiom 600 Storage System - Version All Versions to All Versions [Release All Releases]
Pillar Axiom 300 Storage System - Version All Versions to All Versions [Release All Releases]
Pillar Axiom Replication Engine (MaxRep) - Version 2.0 to 3.0 [Release 2.0 to 3.0]
Information in this document applies to any platform.

Purpose

Pillar Axiom: Is AxiomONE or Maxrep software affected by OpenSSL Bug Heartbleed / CVE-2014-0160

Scope

 

Details

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Purpose
Scope
Details

My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.