ACSLS - Will ACSLS 7.3.x Run on Solaris 10 Update 10 (Doc ID 1951665.1)

Last updated on DECEMBER 09, 2014

Applies to:

Sun StorageTek Auto Cartridge Sys Lib SW (ACSLS) - Version 7.3 to 8.3 [Release 7.0 to 8.0]
Information in this document applies to any platform.

Goal

Is ACSLS version 7.3.0 compatible with 09/10 (Update 10) release of Solaris 10 with kernel 150400-11?

Will ACSLS 7.3.0 run on Solaris 10 Update 10
 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms