My Oracle Support Banner

SuperCluster install_smu failure due to cacao being newer than SRU (Support Repository Update) version of target QFSDP (Quarterly Full Stack Download Patch) (Doc ID 1980543.1)

Last updated on DECEMBER 13, 2018

Applies to:

Solaris Operating System - Version 11.1 to 11.1 [Release 11.0]
SPARC SuperCluster T4-4 - Version All Versions to All Versions [Release All Releases]
Oracle SuperCluster T5-8 Hardware - Version All Versions to All Versions [Release All Releases]
Oracle SuperCluster M6-32 Hardware - Version All Versions to All Versions [Release All Releases]
Information in this document applies to any platform.
OpsCenter agent deployed and possibly Solaris repo pointing to the external repository

Symptoms

install_smu fails. A review of the log ( which is found in the inactive BE) Shows

 

 



Changes

 OpsCenter agent install running a SuperCluster QFSDP (Quarterly Full Stack Download Patch) ldom patching piece install_smu --install

Cause

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.