My Oracle Support Banner

ACSLS - Is Informix User Required For ACSLS 7.3 (Doc ID 1994078.1)

Last updated on MARCH 31, 2015

Applies to:

Sun StorageTek Auto Cartridge Sys Lib SW (ACSLS) - Version 7.2 to 8.3 [Release 7.0 to 8.0]
Information in this document applies to any platform.

Goal

Can you confirm if the informix user is still required by ACSLS in version 7.3

We have upgraded from an earlier release of ACSLS and need to know if we can delete the informix user.
 

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution
References


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.