FS System: A System Alert for "Volumes Require Migration" Appears After Upgrading to Software Version 6.2.0 or Higher

(Doc ID 2191218.1)

Last updated on OCTOBER 13, 2016

Applies to:

Oracle FS1-2 Flash Storage System - Version 6.2 to All Versions [Release 6.2 to All Releases]
Information in this document applies to any platform.

Symptoms

 There is a System Alert for "Volumes Require Migration".

Changes

The FS1 System Software version was upgraded from 6.1.x to 6.2.x

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms