My Oracle Support Banner

How to rollback Solaris 11 SRU from higher to lower Version through OpsCenter (Doc ID 2387739.1)

Last updated on SEPTEMBER 19, 2019

Applies to:

Solaris Operating System - Version 11.3 and later
Information in this document applies to any platform.

Goal

Can we rollback SRU from the higher version to lower.
Eg: SRU 28.4 to SRU 25.3

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.