Several Problems with the 11.1.1.6.0 (v1.1) Microsoft IIS Plug-In for WebLogic Server (Doc ID 1472680.1)

Last updated on APRIL 30, 2013

Applies to:

Oracle Weblogic Server - Version 11.1.1.6.0 to 11.1.1.6.0 [Release 11g]
Generic Windows

Symptoms

The 11.1.1.6.0 version of the WebLogic Server plug-ins (also known as ps5 of v1.1) represented a significant refactoring and improvement of the plug-in code. However, several problems have been reported with this version of the Microsoft IIS plug-in for WebLogic Server:

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms