My Oracle Support Banner

How Could We Use Multi-MQseries Installation With Tuxedo? (Libraries Path Setting Should Be Configured Accordingly) (Doc ID 1557381.1)

Last updated on JANUARY 28, 2019

Applies to:

Oracle Tuxedo - Version 10.3.0 and later
Information in this document applies to any platform.

Goal

How should we configure Tuxedo LIBPATH to use the multiple installation feature of WMQ (Websphere MQ series) ?
 

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution
 Loading WebSphere MQ version 7.1 libraries
 Building the server environment for WebSphere® MQ for AIX® (64–bit)


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.