How to apply the WebCenter Sites 6.3.11 patchset? (Doc ID 1573114.1)

Last updated on JANUARY 05, 2016

Applies to:

Oracle WebCenter Sites - Version 6.3.0 to 6.3.11 [Release FatWire]
Information in this document applies to any platform.

Goal

How to upgrade Sites 6.3.x to 6.3.11?
 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms