My Oracle Support Banner

Is the .NET Framework Required for Capture or Distributed Capture? (Doc ID 1611891.1)

Last updated on JANUARY 08, 2014

Applies to:

Oracle WebCenter Capture 10g - Version 10.1.3.5.0 and later
Oracle WebCenter Distributed Capture - Version 10.1.3.5.1 and later
Information in this document applies to any platform.

Goal

Is the .NET Framework required for Capture or Distributed Capture 10g? 

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.