My Oracle Support Banner

Connector Failing To Connect To Peoplesoft Application After Upgrading PeopleSoft Tools version 8.53 (Doc ID 1944093.1)

Last updated on AUGUST 12, 2021

Applies to:

Identity Manager Connector - Version 9.1.1.6 and later
Information in this document applies to any platform.

Symptoms

OIM failing to connect to Peoplesoft Application

Error:
  

 

Changes

Upgraded the PeopleSoft Tools to version 8.53

Cause

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Symptoms
Changes
Cause
Solution
References


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.