My Oracle Support Banner

Can the Coherence JVisualVM Plugin be Used to Monitor Older Versions of Coherence? (Doc ID 2021336.1)

Last updated on NOVEMBER 06, 2018

Applies to:

Oracle Coherence - Version 12.1.3.0.0 and later
Information in this document applies to any platform.

Purpose

This document describe Coherence 12.1.3.0 JVisualVM Plug-In's compatibility between older version coherence cluster.

Scope

Supplemental information for monitoring coherence cluster with JVisualVM Plug-in.

Details

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Purpose
Scope
Details

My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.