Froms 11gR1 から Forms 12c へアップグレードすると、POPULATE_LIST ビルトイン使用時に FRM-41337 エラーやFRM-93652 エラーが発生する (Doc ID 2125679.1)

Last updated on MAY 11, 2017