My Oracle Support Banner

Is The Configuring Of LD Library For Solarisstudio-124 Mandatory (Doc ID 2234398.1)

Last updated on JANUARY 23, 2020

Applies to:

Oracle Solaris Studio - Version 12.4 and later
Information in this document applies to any platform.

Goal

Is the configuration of library paths by using the 'crle' utility mandatory, best practice or neither when Solaris Studio 12.4 is installed?

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.