My Oracle Support Banner

Can the latest RCU drop schemas from older WCC installs? (Doc ID 2667280.1)

Last updated on JULY 06, 2020

Applies to:

Oracle WebCenter Content - Version 11.1.1.9.0 and later
Information in this document applies to any platform.

Goal

Can a newer version of RCU tool be used to drop older version schemas? For example can I use RCU 12.2.1.3 to drop 11g schemas (11.1.1.7 and 11.1.1.9) or does one need to download RCU version 11.1.1.7 to drop same version schemas?

 

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.