My Oracle Support Banner

ODSEE "pwd-compat-mode" and How to Adjust the Value for Migration to OUD (Doc ID 2756283.1)

Last updated on MAY 11, 2022

Applies to:

Oracle Directory Server Enterprise Edition - Version 6.0 to 11.1.1.7.190716 [Release 6.0 to 11gR1]
Information in this document applies to any platform.

Goal

What are the values for "pwd-compat-mode" and how can these values be adjusted ?

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution
 Please be aware this change is irreversible and once initiated can not be undone


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.