My Oracle Support Banner

Recommended Patches to Install On OCCAS 4.0 or Products Depending on OCCAS 4.0 (Doc ID 1184055.1)

Last updated on JUNE 14, 2021

Applies to:

Oracle Communications Service Broker - Version 3.1.1 to 3.1.1 [Release 3.1.0]
Oracle Communications Converged Application Server - Version 4.0.0 and later
Oracle Communications Services Gatekeeper - Version 4.0.0 to 4.1.1.1 [Release 4.0.0 to 4.1]
Information in this document applies to any platform.

Purpose

Oracle Communications Converged Application Server (OCCAS) 4.0 is available since a while. The bulletin aims to recommend the patches to be installed on any OCCAS 4.0 installation in order to fix stability issues, memory and session leaks that Oracle has identified in this release.

Scope

This document is intended for OCCAS System Administrators.

Details

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Purpose
Scope
Details
References

My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.