Invalid At the Top Level of the Document Error when Launching LSRATE report (Doc ID 1377163.1)

Last updated on JANUARY 05, 2017

Applies to:

LODESTAR EIP - Version: 1.5.0 and later   [Release: 1.5 and later ]
Oracle Utilities Meter Data Management - Version: 1.5.0 and later    [Release: 1.5 and later]
Oracle Utilities Billing Component - Version: 1.5.0 and later    [Release: 1.5 and later]
Oracle Utilities Quotations Management - Version: 1.5.0 and later    [Release: 1.5 and later]
Oracle Utilities Rate Management - Version: 1.5.0 and later    [Release: 1.5 and later]
Information in this document applies to any platform.

Symptoms

"Invalid at the top level of the document" error when launching a LSRATE report from the web framework

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms