Cartridge Installation Error (Doc ID 1470080.1)

Last updated on FEBRUARY 02, 2016

Applies to:

Oracle Communications ASAP - Version 7.0.2 to 7.0.2 [Release 7.0.0]
Information in this document applies to any platform.
***Checked for relevance on 11-DEC-2013***
***Checked for relevance on 02-FEB-2016***

Symptoms

While installing new cartridge in ASAP 7.0.2, the following error was seen. The cartridge was developed in Eclipse 3.4.2 ( ganymede ) and Design Studio version is 3.1.3

 

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms