Unable To Install ASAP On Linux 6 / Linux 7 (Doc ID 1946620.1)

Last updated on JUNE 07, 2017

Applies to:

Oracle Communications ASAP - Version 7.2.0 and later
Information in this document applies to any platform.

Symptoms

We are getting below error when installing ASAP. We are not able to install in GUI or Console Mode with the following error.

Changes

 

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms