Certification Questions for Enterprise Manager For Oracle Utilities

(Doc ID 2391260.1)

Last updated on MAY 01, 2018

Applies to:

Management Pack for Oracle Utilities - Version 12.1.0.1.0 and later
Information in this document applies to any platform.

Goal

In the following example the customer is performing their research for MDM and MWM. This same research can also apply to customers that are installing AMP for other FW based products.


The customer is looking into installing Application Management Pack for Oracle Utilities for use with their MDM and MWM versions. Their current OEM version is 12.1.0.5. They want to know if their current OEM version will support their current MDM and MWM versions.

MWM:
FrameWork V4.2.0.2.0 base f1
ORS V2.2.0.3.13 mwm m1
MWM V2.2.0.3.13 m2 m2

MDM:
Framework V4.2.0.3.0 base f1
MDF V2.1.0.3.0 d1 d1
MDM V2.1.0.3.0 d2 d2
LG V2.1.0.3.0 d3 d3
 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms