My Oracle Support Banner

NMS 2.4 Compatibility With OUA 2.7 (Doc ID 2542682.1)

Last updated on AUGUST 01, 2019

Applies to:

Oracle Utilities Advanced Spatial and Operational Analytics - Version 2.7.0.0.9 and later
Oracle Utilities Network Management System - Version 2.4.0.0.0 and later
Oracle Network Management for Utilities - DMS - Version 2.3.0.2.0 to 2.3.0.2.0 [Release 2.3]
Information in this document applies to any platform.

Goal

On : 2.7.0.0.5 version, Install / Upgrade

NMS 2.4 compatibility with OUA 2.7


What version of the OUA 2.7 is compatible with  NMS 2.4 ?
 

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution
References


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.