My Oracle Support Banner

SuperCluster Critical Issues (Doc ID 1452277.1)

Last updated on FEBRUARY 22, 2024

Applies to:

Oracle Database Cloud Service - Version N/A and later
SPARC SuperCluster T4-4 Full Rack - Version All Versions to All Versions [Release All Releases]
SPARC SuperCluster T4-4 Half Rack - Version All Versions to All Versions [Release All Releases]
Oracle Database Backup Service - Version N/A and later
Oracle SuperCluster Specific Software - Version 2.x to 2.x [Release 2.0]
Oracle Solaris on SPARC (64-bit)
Linux x86-64

Purpose

The following tables contain fixes and workarounds that are deemed critical for Oracle SuperCluster T4-4 , T5-8, M6-32 and M7.  If you are running an affected release, it is highly recommended that you either employ the recommended workaround, or install the recommended patch.

 

Scope

Only issues affecting Oracle SuperCluster T4-4, T5-8, M6-32 and M7  that meet one or more of the following criteria are included in this document:

Details

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.