My Oracle Support Banner

ORA-3137[kpoal8Check-5] Is Occured (Doc ID 2723054.1)

Last updated on AUGUST 23, 2021

Applies to:

Oracle Database - Enterprise Edition - Version 19.8.0.0.0 and later
Information in this document applies to any platform.

Symptoms

When connecting from old versions of clients (like as 8i) to database, ORA-3137[kpoal8Check-5] can be occured.

Cause

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Symptoms
Cause
Solution
References


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.