CVE-2014-3566 - Instructions to Mitigate the SSLv3 Vulnerability ("POODLE Attack") in Oracle Transportation Management

(Doc ID 1938312.1)

Last updated on SEPTEMBER 18, 2017

Applies to:

Oracle Transportation Management - Version 6.1.0 to 6.3.7 [Release 6.1 to 6.3]
Information in this document applies to any platform.

Symptoms

This document provides instructions to resolve the SSLv3 security vulnerability (POODLE) referenced in CVE-2014-3566.

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms