My Oracle Support Banner

Are Prerequisite Tasks Required for PO/OTM Patch 5234512 When Applying AP Patch 5711485? (Doc ID 2646574.1)

Last updated on MARCH 06, 2020

Applies to:

Oracle Purchasing - Version 11.5.10.2 and later
Information in this document applies to any platform.

Goal

One of the prerequisites for Payables  Patch 5711485  is Purchasing Patch 5234512. Purchasing Patch 5234512 points to Note:370743.1 "About Oracle Purchasing 11.5.10 - Oracle Transportation Management (OTM)Integration" and contains many steps for implementing/upgrading additional products such as OAS, BPEL and OTM.
Why is Patch:5234512 required and are the prerequisites for Patch 5234512 required?

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution

My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.