Is OTM 5.5 CU4 Certified With JDK 1.5 ? (Doc ID 605747.1)

Last updated on SEPTEMBER 08, 2016

Applies to:

Oracle Transportation Management - Version: 5.5.04 to 5.5.04 - Release: 5.5 to 5.5
Information in this document applies to any platform.
Checked for relevance on 07-DEC-2009

Goal

Is OTM Version 5.5 CU4 supported with JDK Version 1.5?

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms