My Oracle Support Banner

Patch Requirements for Sustaining Support for Oracle E-Business Suite Release 11.5.10 (Doc ID 883202.1)

Last updated on MARCH 18, 2020

Applies to:

Oracle E-Business Suite
Information in this document applies to any platform.

Purpose

Oracle E-Business Suite Release 11.5.10 moved into Sustaining Support on December 1st, 2013. The period from December 1, 2013 to December 31, 2015 is covered by an Exception to Sustaining Support. Customers may receive Release 11.5.10 patches for Severity 1 issues until December 31, 2015. For coverage beyond December 31, 2015, refer to <Document 1596629.1>, ANNOUNCEMENT: Additional Coverage Options for 12.0.6 and 11.5.10 E-Business Suite Sustaining Support.

To be eligible for Severity 1 fixes, a Release 11.5.10 system must meet defined minimum baseline patch requirements both for its core components (such as the database) and the applications products in use. This document lists these minimum baseline patch requirements, and also describes additional considerations.

Scope

 

Details

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Purpose
Scope
Details
 Key Points
 Section 1: Minimum Baseline Patch Requirements
 Section 2: Products Requiring Additional Patches
 References
 Change Log
References

My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.