My Oracle Support Banner

Oracle VM: OVS 3.4.4 on EXADATA: WARNING 'Event queue is full' Flood In The ovs-agent.log File (Doc ID 2550240.1)

Last updated on APRIL 16, 2021

Applies to:

Oracle VM - Version 3.4.4 and later
Linux x86-64

Symptoms

An Exadata OVM 3.4.4 build 1709 environment has no OVM Manager installed, but

Cause

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Symptoms
Cause
Solution
References


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.