My Oracle Support Banner

Oracle Linux : Multilib Version error while running Yum Update (Doc ID 2764413.1)

Last updated on NOVEMBER 02, 2021

Applies to:

Linux OS - Version Oracle Linux 7.4 with Unbreakable Enterprise Kernel [4.1.12] and later
Oracle Cloud Infrastructure - Version N/A to N/A [Release 1.0]
Linux x86-64

Symptoms

 

Changes

 No Changes made to the Server/Node

Cause

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Symptoms
Changes
Cause
Solution
 Solution 1 :
 The Below solution is helpful if the above method does not work.
 Solution 2 :


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.