Solaris 10 and 11 systems may panic in pollhead_delete() (Doc ID 1537672.1)

Last updated on JUNE 12, 2017

Applies to:

Solaris Operating System - Version 10 8/11 U10 to 11.1 [Release 10.0 to 11.0]
Information in this document applies to any platform.

Symptoms

 Solaris 10 and 11 systems may panic in pollhead_delete():

 

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms