My Oracle Support Banner

Exalytics Patchset 4: Can Linux 5.8 "iptraf" Package Be Installed For Monitoring Throughput Performance During TimesTen Data Copy (Doc ID 1667404.1)

Last updated on MAY 06, 2019

Applies to:

Exalytics In-Memory Machine X2-4 - Version All Versions and later
Oracle Exalytics Software - Version 1.0.0.4.0 and later
Oracle TimesTen In-Memory Database - Version 11.2.2.6.0 and later
Information in this document applies to any platform.

Goal

Can Linux 5.8 "iptraf" package be installed for monitoring throughput performance during TimesTen data copy?

Is this a supported package for Linux 5.8 on Exalytics Patchset (PS) 4?
If yes, how can it be obtained?
 

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.