CDSMERGE Error: SLS1220I THE HSC IS NOT AT THE PROPER SERVICE LEVEL (Doc ID 2225207.1)

Last updated on JANUARY 23, 2017

Applies to:

Sun StorageTek Enterprise Library Software (ELS) - Version 7.0 to 7.3 [Release 7.0]
Information in this document applies to any platform.

Symptoms

MERGECDS ends with:
SLS1220I THE HSC IS NOT AT THE PROPER SERVICE LEVEL
SLS0155I CONDITION CODE FOR UTILITY FUNCTION IS 8

Changes

 Customer runs MERGECDS to change his software configuration so it matches his hardware configuration

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms