Oracle Security Alert for CVE-2017-3629 versus the VLE, VSM6 or VSM7 (Doc ID 2279824.1)

Last updated on JUNE 23, 2017

Applies to:

Sun Virtual Library Extension (VLE) - Version 1.0 to 1.5 [Release 1.0]
StorageTek Virtual Storage Manager System 6 (VSM6) - Version All Versions to All Versions [Release All Releases]
StorageTek Virtual Storage Manager System 7 (VSM7) - Version 7.0.0 to 7.1.1 [Release 7.0]
Information in this document applies to any platform.

Goal

 Does Oracle Security Alert for CVE-2017-3629 apply to the VLE, VSM6 or VSM7?

 Please note that information on the Oracle Security Alert for CVE-2017-3629 can also be found in MOS Doc ID 2277900.1.

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms