My Oracle Support Banner

SL8500 / SDP2 - SDP2 Version 2.5 Required Before Upgrading SL8500 to FRS 8.67 (Doc ID 2481504.1)

Last updated on DECEMBER 06, 2018

Applies to:

Sun StorageTek SL8500 Modular Library System - Version All Versions to All Versions [Release All Releases]
StorageTek Service Delivery Platform (SDP2) - Version 2.5.0 to 2.5.0 [Release 2.0]
Information in this document applies to any platform.

Purpose

All SDP2 sites are affected after SL8500 firmware is upgraded to 8.67 due to library password changes.

Questions and Answers

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Purpose
Questions and Answers

My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.