My Oracle Support Banner

OCEEMS Question About Installing Software Release 46.6.x With Oracle Linux 7.6 (Doc ID 2550049.1)

Last updated on SEPTEMBER 15, 2020

Applies to:

Oracle Communications EAGLE (Hardware) - Version E5-MS 46.0 and later
Tekelec

Goal

Currently, we use OCEEMS 46.6.1 on Oracle Linux 7.5.
We have to upgrade our Oracle Linux OS from 7.5 to 7.6 (latest version).
In addition, we have to upgrade OCEEMS from 46.6.1 to 46.6.2 (recommended by Oracle)
Question:
Is OCEEMS 46.6.2 compatible with Oracle Linux 7.6? What is the sequence of upgrades (first OS or first OCEEMS?)?
 

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.